<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if IE 8 ]><html dir="ltr" lang="ru" class="ie8"><![endif]-->
<!--[if IE 9 ]><html dir="ltr" lang="ru" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html dir="ltr" lang="ru" class="">
<!--<![endif]-->
<head>
	<!--here is--> 
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Дома из сухого бруса  в Москве и МО - проекты и цены на возведение домов из сухого бруса - DomDomino</title>

      
	<base href="https://domdomino.ru/" />
		<meta name="description" content="Строительство загородных домов и коттеджей из сухого бруса (145*145) под ключ в Москве и Московской области. Выгодные цены от компании производителя - DomDomino. Кредит! Звоните!" />
			<meta name="keywords" content= "Загородные дома и коттеджи из бруса (145*145)" />
			<!-- Fonts lar -->
	
	<link href="//fonts.googleapis.com/css?family=Roboto:400,500,700,900&amp;subset=cyrillic" rel="stylesheet">
	
	<!-- <link href="catalog/view/javascript/font-awesome5/css/fontawesome.min.css" rel="stylesheet" type="text/css" /> -->
	<link href="catalog/view/javascript/font-awesome5/css/all.css" rel="stylesheet" type="text/css" />
	<!-- <link href="catalog/view/javascript/font-awesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" /> -->
	<!-- END Fonts -->
	<link href="catalog/view/javascript/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen" />

	
		<link href="catalog/view/theme/theme725/stylesheet/work_steps.css" rel="stylesheet">
			<link href="catalog/view/theme/theme725/stylesheet/ssk_backcall.css" rel="stylesheet">
<link href="catalog/view/theme/theme725/stylesheet/main.css" rel="stylesheet">
	<!-- <link href="catalog/view/theme/theme725/js/owl.carousel/assets/owl.carousel.css" rel="stylesheet"> -->
	<link href="catalog/view/javascript/swiper/css/swiper.css" rel="stylesheet">
	<link href="catalog/view/theme/theme725/stylesheet/material-design.css" rel="stylesheet">
	<link href="catalog/view/theme/theme725/stylesheet/material-icons.css" rel="stylesheet">
	<link href="catalog/view/theme/theme725/stylesheet/fl-outicons.css" rel="stylesheet">
	<!--<link href="catalog/view/theme/theme725/stylesheet/photoswipe.css" rel="stylesheet">-->
	<link href="catalog/view/theme/theme725/stylesheet/stylesheet.css" rel="stylesheet">
	<!--<link href="catalog/view/theme/theme725/wow/animate.css" rel="stylesheet"> -->
	<link href="catalog/view/theme/theme725/stylesheet/portfolio_home_gallery.css" rel="stylesheet">
	
		

	
		<link id="color_scheme" href="catalog/view/theme/theme725/stylesheet/color_schemes/color_scheme_1.css" rel="stylesheet">
	
		<link href="catalog/view/javascript/bootstrap/css/bootstrap-slider.css" type="text/css" rel="stylesheet" media="screen" />
		<link href="catalog/view/theme/theme725/stylesheet/homebuilder.css" type="text/css" rel="stylesheet" media="screen" />
			<link href="https://domdomino.ru/zagorodnyye-doma" rel="canonical" />
		<link href="https://domdomino.ru/zagorodnyye-doma?page=2" rel="next" />
		<link href="https://domdomino.ru/image/catalog/favicon.png" rel="icon" />
	
	<script src="catalog/view/javascript/jquery/jquery-2.1.1.min.js"></script>
	<script src="catalog/view/javascript/bootstrap/js/bootstrap.min.js"></script>
	<script src="catalog/view/javascript/swiper/js/swiper.min.js"></script>

		<script src="catalog/view/theme/theme725/js/ajax_infinite_scroll.js"></script>
		<script src="catalog/view/javascript/bootstrap/js/bootstrap-slider.js"></script>
		<script src="catalog/view/theme/theme725/js/tmmegamenu/superfish.min.js"></script>
		<script src="catalog/view/theme/theme725/js/tmmegamenu/jquery.rd-navbar.min.js"></script>
		<script src="catalog/view/javascript/ocfilter/nouislider.min.js"></script>
		<script src="catalog/view/javascript/ocfilter/ocfilter.js"></script>
		<script src="catalog/view/extension/live_price/js/themes/theme725.js?v=8.00"></script>
		<script src="catalog/view/extension/live_price/js/liveopencart.live_price.js?v=8.00"></script>
		
			<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '645054439346978');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=645054439346978&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

		<meta name="yandex-verification" content="edbb58c40f7bca62" />
	<meta name="google-site-verification" content="Jx6OwHHa2iuXkt1cGmjsEzNydFt79xmtK8vYn9HI4Xg" />

		<link rel="stylesheet" href="catalog/view/theme/theme725/mobile/adaptive.css">
		<link rel="stylesheet" href="catalog/view/theme/theme725/stylesheet/my1.css">
		
		
<style>
a:hover {    cursor: pointer;}
.swiper-slide {height: auto !important;}
.sf-menu>li>a { color: #fff;  padding-left: 5px;    padding-right: 5px;    background: 0 0;    position: relative;    font: 900 14px/16px "Roboto",sans-serif;
    padding-top: 12px;    padding-bottom: 5px;    overflow: hidden;    text-transform: uppercase;    -moz-transition: all .7s cubic-bezier(.2,1,.3,1);
    -o-transition: all .7s cubic-bezier(.2,1,.3,1);    -webkit-transition: all .7s cubic-bezier(.2,1,.3,1);    transition: all .7s cubic-bezier(.2,1,.3,1);} 
	.mm-menu .mm-navbar a, .mm-menu .mm-navbar>* {  color: rgb(255, 0, 0);}
	.search input[type="text"]{width:100%;}
	.head-title { text-align: center;    background-color: #ffd200;    font-size: 20px;    padding-bottom: 6px;    padding-top: 11px;}
.search input[type="text"] { color: black;   opacity: 1;  font-weight: 600;}
	
	@media (max-width: 480px){
.adapt_menu { position: absolute;margin-top:5px;}
.newlogo img {    max-height: 44px;    margin-left: 50px;}
.newlogo {  float: left;    position: absolute;margin-top:5px;}



}

	</style>
		
		

									<script src="catalog/view/javascript/buyoneclick.js"></script>
											<script src="catalog/view/javascript/jquery.mask.min.js"></script>
						<script>
							$(document).ready(function(){
								$('#boc_phone').mask('+7(000)000-00-00');
							});
						</script>
																<script>
							function clickAnalytic(){
																	yaCounter47706487.reachGoal('AddToCart');
																								return true;
							}
						</script>
														            
</head>
<body class="product-category-82">



 	
	
	 	
	

	

	
	
		

	
			 	<div class="container-fluid stick-head">
		<div class="head-title">
<div class="header-telefon" style="margin-top: 17px; letter-spacing: 0.6px; font-size: 97%; line-height: 19px; color: #000; text-transform: none; margin-bottom: 15px;">
<span style="font-family: arial, helvetica, sans-serif;"> 
<strong>

<span class="m1">
<a class="email_event" href="tel:84952155465"  target="_blank"  style="color: black;"> </a><i style="color: white;    text-shadow: 1px 1px 2px black, 0 0 1px black; font-size: 30px;   font-weight: 900;"class="fal fa-phone-volume" aria-hidden="true"></i> <a href="tel:84952155465"  target="_blank"> 8(495) 215-54-65</a>
</span>


<span class="m1">
<a class="email_event" href="https://wa.me/79104053588"  target="_blank"  style="color: black;"> <i style="color: green; font-size: 30px;   font-weight: 900; font-size: 30px;   font-weight: 900;"class="fab fa-whatsapp" aria-hidden="true"></i> +7(910)405-35-88</a>
</span>

<span class="sp-text">
&nbsp;| пн-птн 10:00 до 19:00, сб-вс с 10:00 до 18:00</span>
</strong>
</span>
 </div>
  </div>
    </div>

<div class="the_new newhead">
		<div id="adapt_menu" class="adapt_menu"><a href="#menu"><span></span></a></div>
		<div class="newlogo"><a href="/"><img src="https://domdomino.ru/image/cache/catalog/logo/Logoh1-99x78-170x86.png" alt="" /></a>
		</div>
		<div class="newphone">	
		<div style='line-height: 1;  color: black;   text-decoration: none;   font: 900 16px "Roboto",sans-serif;' class="tphone"><span class="call_phone_1">
		
		<span class="ya-phone">
		<a href="https://wa.me/79104053588"  target="_blank"><i style="color: white;    text-shadow: 1px 1px 2px black, 0 0 1px black; font-size: 30px;   font-weight: 900;"class="fal fa-phone-volume" aria-hidden="true"></i></a> <span style="color:black; margin-left:2px;"><a href="tel:84952155465"  target="_blank">8(495) 215-54-65</a></span></span> 
		
		
		<span class="ya-phone" style="display:block;">
		<i style="color: green; font-size: 30px;   font-weight: 900;"class="fab fa-whatsapp" aria-hidden="true"></i><a href="https://wa.me/79104053588"  target="_blank"> <span style="color:black;">+7(910)405-35-88</span></a></span> 
	
		</span></a></div>

		</div>
		</div>
<nav id="menu"></nav>
		
				 	
	
		



	<p id="gl_path" class="hidden">theme725</p>
	<div id="page">
		<!-- <div id="page-preloader" class="visible"><span class="preloader"></span></div> -->
		<div class="ie-warning">
			<a href="//windows.microsoft.com/en-us/internet-explorer/download-ie">
				<img src="catalog/view/theme/theme725/image/warning_bar_0000_us.jpg" height="75" width="1170" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today."/>
			</a>
		</div>
		<header>
							<div class="header-top"> <div class="container-fluid"> 	<div id="tm-homebuilder138450415" class="homebuilder clearfix">
				<div class="tm-container " >
			<div class="tm-inner">
								<div class="row row-level-1 "><div class="row-inner top-logo clearfix" >
										   									 <div class="col-lg-2 col-md-2 col-sm-2 col-xs-12 "><div class="col-inner  logo-block"> 
					
																				<div class="logo">
		<a href="https://domdomino.ru/">
		<img src="https://domdomino.ru/image/cache/catalog/logo/Logoh1-99x78-170x86.png" title="DomDomino" alt="DomDomino" class="img-responsive">
	</a>
	</div>																								</div></div>
					   									 <div class="col-lg-6 col-md-5 col-sm-6 col-xs-12 "><div class="col-inner  "> 
					
																																	<div id="search" class="search">
	<input type="text" name="search" value="" placeholder="Поиск по сайту" />
	<button type="button" class="button-search"><span>Поиск</span></button>
</div>																								</div></div>
					   									 <div class="col-lg-4 col-md-5 col-sm-4 col-xs-12 "><div class="col-inner  "> 
					
																				<style>
i.aboutas{ background-image: url(./image/catalog/aboutas.png);    height: 32px;    background-repeat: no-repeat;    background-position: center center;    background-size: contain;    display: inline-block;    width: 100%;
font-size: 36px;    line-height: 30px;    margin-bottom: 5px;}
.ftr { height: 32px;    background-repeat: no-repeat;    background-position: center center;    background-size: contain;    display: inline-block;    width: 100%;
font-size: 43px;    padding-top: 5px;    line-height: 30px;    margin-bottom: 9px;}
.top-logo .box-cart, .top-logo nav {    width: 20%;    float: right;    padding-left: 2px;}
a.toggle-callback:hover .aboutas{
    background-image: url(./image/catalog/aboutas-h.png);
}
	</style>
<nav class="nav nav1 toggle-wrap">
	<a href="./about-us" class="toggle-callback"><i class="aboutas"></i><span>О нас</span></a>
</nav>

<nav class="nav nav1 toggle-wrap"> 
	<a href="index.php?route=product/category&path=66" class="toggle-callback"><i class="dileram"></i><span>Дилерам партнерам</span></a>
</nav>
<nav class="nav nav1 toggle-wrap">
	<a href="/nashi-raboty" class="toggle-callback"><i class="nashi-raboty"></i><span>Наши работы</span></a>
</nav>
<nav class="nav nav1 toggle-wrap">
	<a href="/delivery" class="toggle-callback"><i class="fas fa-truck ftr"></i><span>Доставка</span></a></nav>

<nav class="nav nav1 toggle-wrap">
	<a href="index.php?route=information/contact" class="toggle-callback"><i class="material-icons-callback"></i><span>Контакты</span></a></nav>



																								</div></div>
									</div></div>
					</div>
		</div>
						<div class="tm-container " >
			<div class="tm-inner">
								<div class="row row-level-1 "><div class="row-inner  clearfix" >
										   									 <div class="col-lg-12 col-md-4 col-sm-6 col-xs-12 "><div class="col-inner  "> 
					
																		<div class="container">
														<div class="row row-level-2 "><div class="row-inner  clearfix" >
										   									 <div class="col-lg-12 col-md-4 col-sm-6 col-xs-12 "><div class="col-inner  "> 
					
																</div></div>
									</div></div>
									</div>
											</div></div>
									</div></div>
					</div>
		</div>
			</div>
<div class="html-module ">
		
	<div class="content">  <style>.banner-akt img{margin:0 auto;} .banner-box {margin: 0 auto;    text-align: center;}</style>
  <div class="container">
  <div id="banner1" class="banner-akt row" style="margin-top:0px;">
	<div class="col-sm-12">
		<div class="banner-box">	
		<a class="link" href="/naydete-deshevle-vernem-raznitsu">	
			<img src="./image/catalog/Banners/akciony-banery-na-glavnoy/banner-200527-2.jpg" alt="Скидки" class="img-responsive" />
		</a>

						
		</div>
	</div>
			
<!--
<div class="col-sm-6">
		<div class="banner-box">		
			<a class="link" href="/naydete-deshevle-vernem-raznitsu">
				<img src="./image/catalog/Banners/akciony-banery-na-glavnoy/banner-200527.jpg" alt="Скидки2" class="img-responsive" />
			</a>
						
		</div>
	</div>
			
		

-->
	
 


	
</div>
</div></div>
</div>
<div class="megamenu">
	<h3>Категории</h3>
	<ul class="sf-menu">
				<li >
						<a href="https://domdomino.ru/zagorodnyye-doma">Загородные дома</a>
									<ul class="simple_menu">
<li>
<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma">Дома из бруса</a>
</li>
<li>
<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma">Каркасные дома (усиленный, сухой каркас)</a>
</li>

</ul>

					</li>
				<li >
						<a href="https://domdomino.ru/dachnyye-doma">Дачные дома</a>
									
					</li>
				<li >
						<a href="https://domdomino.ru/sadovyye-doma">Садовые дома</a>
									
					</li>
				<li >
						<a href="https://domdomino.ru/bani">Бани / Сауны</a>
									
					</li>
				<li >
						<a href="https://domdomino.ru/besedki">Беседки / навесы</a>
									<ul class="simple_menu">
<li>
<a href="https://domdomino.ru/besedki/besedki-otkrytyye">Беседки открытые</a>
</li>
<li>
<a href="https://domdomino.ru/besedki/besedki-s-ograzhdeniyem">Беседки с ограждением</a>
</li>
<li>
<a href="https://domdomino.ru/besedki/navesy-k-domu">Навесы к дому</a>
</li>

</ul>

					</li>
				<li >
						<a href="https://domdomino.ru/detskiye-postroyki">На радость детям</a>
									<ul class="simple_menu">
<li>
<a href="https://domdomino.ru/detskiye-postroyki/detskie-domiki">Детские домики</a>
</li>

</ul>

					</li>
				<li >
						<a href="https://domdomino.ru/hoz-postroyki">Хоз. постройки</a>
									<ul class="simple_menu">
<li>
<a href="https://domdomino.ru/hoz-postroyki/navesy-garazhi">Навесы/Гаражи для АВТО</a>
</li>
<li>
<a href="https://domdomino.ru/hoz-postroyki/prochiye-tovary">Украшения-Декорации</a>
</li>
<li>
<a href="https://domdomino.ru/hoz-postroyki/hoz-bloki-bytovki">Хоз. блоки / бытовки</a>
</li>

</ul>

					</li>
				<li >
						<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu">Пиломатериалы</a>
									<ul class="simple_menu">
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/domokomlekty" class="parent">Домокомлекты</a><ul class="simple_menu">
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/domokomlekty/stenovyye-domokomplekty">Стеновые домокомплекты </a>
</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/domokomlekty/domokomplekty-iz-minibrusa">Домокомплекты из минибруса</a>
</li>

</ul>

</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/obreznaya-doska">Обрезная доска</a>
</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/suhoy-pilomaterial">Сухой пиломатериал</a>
</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/profilirovanny-mini-brus">Профилированный мини брус</a>
</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/stroganny-pilomaterial" class="parent">Строганный пиломатериал</a><ul class="simple_menu">
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/stroganny-pilomaterial/stroganniy-yestestvennoy-vlazhnosti">Естественной влажности</a>
</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/stroganny-pilomaterial/stroganniy-kamernoy-sushki">Камерной сушки</a>
</li>

</ul>

</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/brus-stroganny">Брусок строганный</a>
</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/doska-dlya-pola">Доска для пола</a>
</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/profilirovanny-brus">Профилированный брус</a>
</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/imitatsiya-brusa-el">Имитация бруса</a>
</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/blok-haus">Блок хаус</a>
</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/yevrovagonka">Евровагонка</a>
</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/antiseptirovannaya-doska-brus">Антисептированная доска, брус</a>
</li>
<li>
<a href="https://domdomino.ru/pilomaterialy-optom-i-v-roznitsu/vagonka-shtil">Вагонка штиль</a>
</li>

</ul>

					</li>
			</ul>
</div>
<script>
	;(function ($) {
		$(window).load(function () {
			var o = $('.sf-menu');
			o.superfish();
			o.find('li a').each(function () {
				if ($(location).attr('href').indexOf($(this).attr('href')) >= 0){
					$(this).addClass('active');
					return;
				}
			})
			if (o.parents('aside').length){
				var width = $('.container').outerWidth() - $('aside').outerWidth();
				o.find('.sf-mega').each(function () {
					$(this).width(width);
				})
			}
		});
	})(jQuery);
</script>
 </div> </div>
						
							<div id="stuck" class="stuck-menu"> <div class="container"><div class="visible-xs" id="ocfilter-mobile">
  <nav class="navbar navbar-default">
    <div class="navbar-header">
      <span class="navbar-brand"><i class="fa fa-filter"></i> Параметры</span>
      <button data-target="#navbar-ocfilter" data-toggle="collapse" class="btn btn-navbar navbar-toggle" type="button"><i class="fa fa-bars"></i></button>
    </div>
    <div id="navbar-ocfilter" class="navbar-collapse collapse" aria-expanded="false"></div>
  </nav>
</div>
<div class="panel ocfilter panel-default" id="ocfilter">
  <div class="panel-heading hidden-xs">Параметры</div>
  <div class="hidden" id="ocfilter-button">
    <button class="btn btn-primary disabled" data-loading-text="<i class='fa fa-refresh fa-spin'></i> Загрузка.."></button>
  </div>
  <div class="list-group" id="ocfilter-content">
      
      
      
			
				<div class="list-group-item ocfilter-option" id="option-1">
	        <div class="option-name">
	          Площадь
							        </div>

	        <div class="option-values">
            
						
	          
						
	            
	            
									          <label id="v-11">
                <input type="checkbox" name="ocfilter_filter[1]" value="https://domdomino.ru/zagorodnyye-doma/ploschad/do-50-m2/" class="ocf-target" />
                <a href="https://domdomino.ru/zagorodnyye-doma/ploschad/do-50-m2/">До 50 м2</a>
                              </label>
							
            
	          
						
	            
	            
									          <label id="v-12">
                <input type="checkbox" name="ocfilter_filter[1]" value="https://domdomino.ru/zagorodnyye-doma/ploschad/50-100-m2/" class="ocf-target" />
                <a href="https://domdomino.ru/zagorodnyye-doma/ploschad/50-100-m2/">50-100 м2</a>
                              </label>
							
            
	          
						
	            
	            
									          <label id="v-13">
                <input type="checkbox" name="ocfilter_filter[1]" value="https://domdomino.ru/zagorodnyye-doma/ploschad/bolee-100-m2/" class="ocf-target" />
                <a href="https://domdomino.ru/zagorodnyye-doma/ploschad/bolee-100-m2/">более 100 м2</a>
                              </label>
							
            
	          
	          
            	        </div>
	      </div>

      
    	    </div>
  </div>
<script type="text/javascript"><!--
$(function() {
	var options = {
    mobile: false,
    php: {
	    showPrice    : 0,
	    showCounter  : 0,
			manualPrice  : 0,
      link         : 'https://domdomino.ru/zagorodnyye-doma',
	    path         : '82',
	    params       : '',
	    index        : 'filter_ocfilter'
	  },
    text: {
	    show_all: 'Показать все',
	    hide    : 'Скрыть',
	    load    : 'Загрузка...',
			any     : 'Все',
	    select  : 'Укажите параметры'
	  }
	};

  if ($('#ocfilter').is(':hidden')) {
    $('#navbar-ocfilter').html($('#ocfilter').remove().get(0).outerHTML);

    var html = $('#ocfilter-mobile').remove().get(0).outerHTML;

    $('.breadcrumb').after(html);

    options['mobile'] = true;
  }

  setTimeout(function() {
    $('#ocfilter').ocfilter(options);
  }, 1);
});
//--></script>
 </div> </div>
						
					</header>
		


<style>
.product-thumb .name {   white-space: normal;}
price-old {text-decoration:line-through;-webkit-text-decoration-line: line-through;}
.ocfilter-option input{display:inline-block!important}
.ocfilter-option label {font-size:20px;font-weight: 500;   padding-right: 15px;}
.ocfilter .panel-heading, .ocfilter-option .option-name, #ocfilter-mobile {display:none;}
#ocfilter-mobile {display:none!important;}
.ocfilter-option {border: none;   background-color: #f7f7f7;margin: 0 auto;    padding-top: 20px;    text-align: center;}
#ocfilter {border: none;    background-color: white;    box-shadow: none;}
.stuck-menu { z-index: 0;}
</style>
<div class="container">
	<ul class="breadcrumb">
				<li><a href="https://domdomino.ru/"><i class="fa fa-home"></i></a></li>
				<li><a href="https://domdomino.ru/zagorodnyye-doma">Загородные дома</a></li>
			</ul>
	<div>
				<div class="row">
									<div class="description description-category col-sm-12">
			<h1>Загородный дом из сухого бруса под ключ в кредит!</h1>
			<!-- <h2>Загородные дома</h2> -->
			
			</div>
					</div>
						<h3>Выберите подкатегорию</h3>
		<div class="row">
			<ul class="box-subcat">
								<li class="col-sm-2">
					<div class="thumb">
												<div class="image"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma"><img width="" height="" src="https://domdomino.ru/image/cache/categories/1/znak-bddely-800x800111-270x270.jpg" alt="Дома из бруса (55)" /></a></div>
												<div class="name subcatname"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma">Дома из бруса (55)</a></div>
					</div>
				</li>
								<li class="col-sm-2">
					<div class="thumb">
												<div class="image"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma"><img width="" height="" src="https://domdomino.ru/image/cache/categories/1/doma-foto-razdela-270x270.jpg" alt="Каркасные дома (усиленный, сухой каркас) (22)" /></a></div>
												<div class="name subcatname"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma">Каркасные дома (усиленный, сухой каркас) (22)</a></div>
					</div>
				</li>
							</ul>
		</div>
				
	</div>
	<div class="row">								<div id="content" class="col-sm-12">						<div class="product-filter clearfix">
				<div class="product-filter_elem">
					<div class="button-view">						
						<button type="button" id="grid-view" data-toggle="tooltip" title="Сетка"><i class="material-icons-view_module"></i></button>
						<button type="button" id="list-view" data-toggle="tooltip" title="Список"><i class="material-icons-view_list"></i></button>
					</div>
				</div>
				<div class="product-filter_elem sort">
					<label class="control-label" for="input-sort">Сортировка:</label>
					<select id="input-sort" onchange="location = this.value;">
																		<option value="https://domdomino.ru/zagorodnyye-doma?sort=p.sort_order&amp;order=ASC" selected="selected">По умолчанию</option>
																								<option value="https://domdomino.ru/zagorodnyye-doma?sort=pd.name&amp;order=ASC">Название (А - Я)</option>
																								<option value="https://domdomino.ru/zagorodnyye-doma?sort=pd.name&amp;order=DESC">Название (Я - А)</option>
																								<option value="https://domdomino.ru/zagorodnyye-doma?sort=p.price&amp;order=ASC">Цена (низкая &gt; высокая)</option>
																								<option value="https://domdomino.ru/zagorodnyye-doma?sort=p.price&amp;order=DESC">Цена (высокая &gt; низкая)</option>
																								<option value="https://domdomino.ru/zagorodnyye-doma?sort=p.model&amp;order=ASC">Размер (А - Я)</option>
																								<option value="https://domdomino.ru/zagorodnyye-doma?sort=p.model&amp;order=DESC">Размер (Я - А)</option>
																	</select>
				</div>
				<div class="product-filter_elem show pull-right">
					<label class="control-label" for="input-limit">Показать:</label>
					<select id="input-limit" onchange="location = this.value;">
																		<option value="https://domdomino.ru/zagorodnyye-doma?limit=25">25</option>
																								<option value="https://domdomino.ru/zagorodnyye-doma?limit=36" selected="selected">36</option>
																								<option value="https://domdomino.ru/zagorodnyye-doma?limit=50">50</option>
																								<option value="https://domdomino.ru/zagorodnyye-doma?limit=75">75</option>
																								<option value="https://domdomino.ru/zagorodnyye-doma?limit=100">100</option>
																	</select>
				</div>
				<div class="product-filter_elem">
					<div class="button-view">
						<a href="https://domdomino.ru/compare-products" id="compare-total" class="compare-total material-icons-repeat" data-toggle="tooltip" title="Сравнение товаров (0)"><span>Сравнение товаров (0)</span>
						</a>
					</div>
				</div>
			</div>
			<div class="row product-block">
			<div id="mfilter-content-container" class="clearfix">
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/sholohov">
								<img width="231" height="179" alt="ШОЛОХОВ" title="ШОЛОХОВ" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/products/каркасные%20дома/шолохов/-Kottedj-30-1-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/sholohov">ШОЛОХОВ (7.8 Х 8.2)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1479500</span> <span class="price-old">1694900</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),511);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="511" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('511');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('511');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/sholohov">ШОЛОХОВ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">1479500</span> <span class="price-old">1694900</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),511);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('511');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('511');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/bunin">
								<img width="231" height="179" alt="БУНИН" title="БУНИН" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/products/каркасные%20дома/Бунин/-znak-bel3iy-kopiya-kopiya-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/bunin">БУНИН (6 Х 9,8)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1643800</span> <span class="price-old">1883300</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),503);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="503" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('503');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('503');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/bunin">БУНИН</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">1643800</span> <span class="price-old">1883300</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),503);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('503');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('503');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/myendyelyeyev">
								<img width="231" height="179" alt="МЕНДЕЛЕЕВ" title="МЕНДЕЛЕЕВ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/19/znak-bely -kopiya-1553576702-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/myendyelyeyev">МЕНДЕЛЕЕВ (7.5 Х 7,7)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1643800</span> <span class="price-old">1883300</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),485);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="485" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('485');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('485');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/myendyelyeyev">МЕНДЕЛЕЕВ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">1643800</span> <span class="price-old">1883300</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),485);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('485');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('485');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" data-clear="">
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/magnoliya">
								<img width="231" height="179" alt="Дом из бруса под ключ МАГНОЛИЯ" title="Дом из бруса под ключ МАГНОЛИЯ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/13/znarrk-bely-1547549465-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/magnoliya">Дом из бруса под ключ МАГНОЛИЯ (8,5 Х 7,5)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1328600</span> <span class="price-old">1522100</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),388);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="388" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('388');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('388');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/magnoliya">Дом из бруса под ключ МАГНОЛИЯ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1328600</span> <span class="price-old">1522100</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),388);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('388');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('388');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/dachnyye-doma/atlant">
								<img width="231" height="179" alt="Деревянный дом АТЛАНТ" title="Деревянный дом АТЛАНТ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/4/Serena-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/dachnyye-doma/atlant">Деревянный дом АТЛАНТ (9,5х7,75)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1357700</span> <span class="price-old">1550600</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),33);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="33" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('33');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('33');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/dachnyye-doma/atlant">Деревянный дом АТЛАНТ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1357700</span> <span class="price-old">1550600</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),33);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('33');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('33');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/ostrovskiy">
								<img width="231" height="179" alt="ОСТРОВСКИЙ" title="ОСТРОВСКИЙ" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/products/каркасные%20дома/Островский/-znak-beliy-kopiya-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/ostrovskiy">ОСТРОВСКИЙ (6 Х 9)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1763400</span> <span class="price-old">2020300</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),497);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="497" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('497');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('497');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/ostrovskiy">ОСТРОВСКИЙ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">1763400</span> <span class="price-old">2020300</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),497);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('497');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('497');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/korolyenko">
								<img width="231" height="179" alt="КОРОЛЕНКО" title="КОРОЛЕНКО" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/products/каркасные%20дома/короленко/-znak-beliy-kopiya-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/korolyenko">КОРОЛЕНКО (7 Х 7)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1793200</span> <span class="price-old">2054400</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),501);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="501" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('501');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('501');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/korolyenko">КОРОЛЕНКО</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">1793200</span> <span class="price-old">2054400</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),501);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('501');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('501');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" data-clear="">
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/vysotskiy">
								<img width="231" height="179" alt="ВЫСОЦКИЙ" title="ВЫСОЦКИЙ" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/products/каркасные%20дома/есенин/-znaaak-beliy-kopiya-kopiya-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/vysotskiy">ВЫСОЦКИЙ (8,5 Х 7)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1793200</span> <span class="price-old">2054400</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),495);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="495" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('495');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('495');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/vysotskiy">ВЫСОЦКИЙ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">1793200</span> <span class="price-old">2054400</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),495);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('495');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('495');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/bani/standart">
								<img width="231" height="179" alt="Дешевый дом из бруса СТАНДАРТ" title="Дешевый дом из бруса СТАНДАРТ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/14/ishodmnik-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/bani/standart">Дешевый дом из бруса СТАНДАРТ (8,7 Х 6,6)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1423200</span> <span class="price-old">1630400</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),399);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="399" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('399');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('399');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/bani/standart">Дешевый дом из бруса СТАНДАРТ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1423200</span> <span class="price-old">1630400</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),399);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('399');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('399');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/zodchiy">
								<img width="231" height="179" alt="ЗОДЧИЙ" title="ЗОДЧИЙ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/10/ishodnik-1538140652-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/zodchiy">ЗОДЧИЙ (9Х6)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1451200</span> <span class="price-old">1662500</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),214);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="214" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('214');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('214');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/zodchiy">ЗОДЧИЙ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1451200</span> <span class="price-old">1662500</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),214);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('214');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('214');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/pirogov">
								<img width="231" height="179" alt="ПИРОГОВ" title="ПИРОГОВ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/19/znak-beyeely -kopiya-kopiya-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/pirogov">ПИРОГОВ (7,8 Х 10,5)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1883100</span> <span class="price-old">2157100</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),486);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="486" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('486');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('486');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/pirogov">ПИРОГОВ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">1883100</span> <span class="price-old">2157100</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),486);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('486');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('486');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" data-clear="">
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/lastochka">
								<img width="231" height="179" alt="Дом с верандой из бруса ЛАСТОЧКА" title="Дом с верандой из бруса ЛАСТОЧКА" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/14/znak-belmmy-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/lastochka">Дом с верандой из бруса ЛАСТОЧКА (11 Х 6)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1514500</span> <span class="price-old">1735000</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),392);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="392" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('392');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('392');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/lastochka">Дом с верандой из бруса ЛАСТОЧКА</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1514500</span> <span class="price-old">1735000</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),392);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('392');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('392');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/nyekrasov">
								<img width="231" height="179" alt="НЕКРАСОВ" title="НЕКРАСОВ" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/products/каркасные%20дома/некрасов/-znak-beliy-kopiya-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/nyekrasov">НЕКРАСОВ (7.5 Х 11, 5)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1927800</span> <span class="price-old">2208200</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),496);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="496" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('496');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('496');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/nyekrasov">НЕКРАСОВ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">1927800</span> <span class="price-old">2208200</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),496);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('496');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('496');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-15%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/suvorov">
								<img width="231" height="179" alt="СУВОРОВ" title="СУВОРОВ" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/products/Hoz-postroiki/суворов/-znak-beyayaliy-kopiya-vosstanovleno-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/suvorov">СУВОРОВ (7,1 Х 10.5)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1871500</span> <span class="price-old">2208600</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),510);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="510" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('510');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('510');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/suvorov">СУВОРОВ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">1871500</span> <span class="price-old">2208600</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),510);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('510');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('510');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-8%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/rassvyet">
								<img width="231" height="179" alt="Дом из бруса РАССВЕТ" title="Дом из бруса РАССВЕТ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/18/ishodnik-1552837977-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/rassvyet">Дом из бруса РАССВЕТ (10 Х 8)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">2081700</span> <span class="price-old">2283600</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),469);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="469" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('469');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('469');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/rassvyet">Дом из бруса РАССВЕТ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">2081700</span> <span class="price-old">2283600</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),469);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('469');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('469');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" data-clear="">
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/vavilov">
								<img width="231" height="179" alt="ВАВИЛОВ" title="ВАВИЛОВ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/20/znak-bely -kopiya-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/vavilov">ВАВИЛОВ (10.9 Х 12)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1972600</span> <span class="price-old">2244800</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),488);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="488" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('488');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('488');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/vavilov">ВАВИЛОВ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">1972600</span> <span class="price-old">2244800</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),488);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('488');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('488');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/kuprin">
								<img width="231" height="179" alt="КУПРИН" title="КУПРИН" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/products/каркасные%20дома/куприн/-znak-beliy-kopiya-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/kuprin">КУПРИН (9 Х 9)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1972600</span> <span class="price-old">2266600</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),500);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="500" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('500');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('500');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/kuprin">КУПРИН</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">1972600</span> <span class="price-old">2266600</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),500);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('500');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('500');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/saharov">
								<img width="231" height="179" alt="САХАРОВ" title="САХАРОВ" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/products/zagorodnii-doma/аааааааааа-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/saharov">САХАРОВ (9 Х 10.6)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">2017400</span> <span class="price-old">2311200</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),490);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="490" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('490');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('490');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/saharov">САХАРОВ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">2017400</span> <span class="price-old">2311200</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),490);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('490');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('490');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/lomonosov">
								<img width="231" height="179" alt="ЛОМОНОСОВ" title="ЛОМОНОСОВ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/19/znak-bely -kopiya-1553448736-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/lomonosov">ЛОМОНОСОВ (8,5 Х 9,3)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">2032500</span> <span class="price-old">2328400</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),484);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="484" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('484');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('484');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/lomonosov">ЛОМОНОСОВ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">2032500</span> <span class="price-old">2328400</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),484);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('484');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('484');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" data-clear="">
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-14%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/avangard">
								<img width="231" height="179" alt="Дом из бруса АВАНГАРД" title="Дом из бруса АВАНГАРД" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/znavk-bely-1549028565-800x800-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/avangard">Дом из бруса АВАНГАРД (7 Х 9)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1583900</span> <span class="price-old">1862200</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),434);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="434" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('434');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('434');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/avangard">Дом из бруса АВАНГАРД</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1583900</span> <span class="price-old">1862200</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),434);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('434');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('434');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/kurchatov">
								<img width="231" height="179" alt="КУРЧАТОВ" title="КУРЧАТОВ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/18/znak-bechly -kopiya-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/kurchatov">КУРЧАТОВ (9.6  Х 9.8)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">2122100</span> <span class="price-old">2431100</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),482);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="482" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('482');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('482');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/kurchatov">КУРЧАТОВ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">2122100</span> <span class="price-old">2431100</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),482);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('482');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('482');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/niva">
								<img width="231" height="179" alt="Дом из бруса с балконом НИВА" title="Дом из бруса с балконом НИВА" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/18/ishodvnik-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/niva">Дом из бруса с балконом НИВА (9 Х 7,5)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1693300</span> <span class="price-old">1934100</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),471);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="471" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('471');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('471');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/niva">Дом из бруса с балконом НИВА</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1693300</span> <span class="price-old">1934100</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),471);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('471');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('471');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/griboyedov">
								<img width="231" height="179" alt="ГРИБОЕДОВ" title="ГРИБОЕДОВ" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/products/каркасные%20дома/Грибоедов/-znak-beliy-kopiya-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/griboyedov">ГРИБОЕДОВ (8.5 Х 9,5)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">2137000</span> <span class="price-old">2448200</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),504);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="504" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('504');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('504');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/griboyedov">ГРИБОЕДОВ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">2137000</span> <span class="price-old">2448200</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),504);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('504');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('504');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" data-clear="">
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/yesyenin">
								<img width="231" height="179" alt="ЕСЕНИН" title="ЕСЕНИН" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/products/каркасные%20дома/-ztttttnak-beliy-kopiya-vosstanovleno-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/yesyenin">ЕСЕНИН (8,1 Х 9,1)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">2166800</span> <span class="price-old">2482400</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),494);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="494" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('494');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('494');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/yesyenin">ЕСЕНИН</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">2166800</span> <span class="price-old">2482400</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),494);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('494');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('494');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/gzhyel">
								<img width="231" height="179" alt="Дом из бруса ГЖЕЛЬ" title="Дом из бруса ГЖЕЛЬ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/13/znak-bely-1547211631-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/gzhyel">Дом из бруса ГЖЕЛЬ (8 Х 9)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1730300</span> <span class="price-old">1982300</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),384);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="384" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('384');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('384');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/gzhyel">Дом из бруса ГЖЕЛЬ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1730300</span> <span class="price-old">1982300</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),384);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('384');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('384');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/bani/pryestizh">
								<img width="231" height="179" alt="Двухэтажная баня ПРЕСТИЖ" title="Двухэтажная баня ПРЕСТИЖ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/14/znak-bely-1547554909-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/bani/pryestizh">Двухэтажная баня ПРЕСТИЖ (6,9 Х 10,7)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1783000</span> <span class="price-old">2036500</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),394);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="394" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('394');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('394');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/bani/pryestizh">Двухэтажная баня ПРЕСТИЖ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1783000</span> <span class="price-old">2036500</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),394);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('394');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('394');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/anton">
								<img width="231" height="179" alt="Двухэтажный дом из бруса АНТОН" title="Двухэтажный дом из бруса АНТОН" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/13/znak-bely-1547551555-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/anton">Двухэтажный дом из бруса АНТОН (9 Х 9)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1788700</span> <span class="price-old">2043100</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),390);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="390" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('390');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('390');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/anton">Двухэтажный дом из бруса АНТОН</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1788700</span> <span class="price-old">2043100</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),390);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('390');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('390');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" data-clear="">
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/alyeksandr">
								<img width="231" height="179" alt="Дом из бруса одноэтажный АЛЕКСАНДР" title="Дом из бруса одноэтажный АЛЕКСАНДР" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/2/rantavalo-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/alyeksandr">Дом из бруса одноэтажный АЛЕКСАНДР (11,2 Х 9,1)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1854700</span> <span class="price-old">2124800</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),207);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="207" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('207');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('207');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/alyeksandr">Дом из бруса одноэтажный АЛЕКСАНДР</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1854700</span> <span class="price-old">2124800</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),207);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('207');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('207');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/gornitsa">
								<img width="231" height="179" alt="Дом из бруса с балконом ГОРНИЦА" title="Дом из бруса с балконом ГОРНИЦА" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/13/y-ishodnik-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/gornitsa">Дом из бруса с балконом ГОРНИЦА (10,9 Х 7,5)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1905500</span> <span class="price-old">2183100</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),386);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="386" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('386');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('386');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/gornitsa">Дом из бруса с балконом ГОРНИЦА</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1905500</span> <span class="price-old">2183100</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),386);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('386');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('386');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/byelyy-dom">
								<img width="231" height="179" alt="Дом из бруса БЕЛЫЙ ДОМ" title="Дом из бруса БЕЛЫЙ ДОМ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/14/ishod-nik-1547808625-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/byelyy-dom">Дом из бруса БЕЛЫЙ ДОМ (13.2 Х 7,7)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1925400</span> <span class="price-old">2205700</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),406);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="406" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('406');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('406');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/byelyy-dom">Дом из бруса БЕЛЫЙ ДОМ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1925400</span> <span class="price-old">2205700</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),406);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('406');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('406');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/argo">
								<img width="231" height="179" alt="Дом со вторым светом АРГО" title="Дом со вторым светом АРГО" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/13/znak-bely-1547211943-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/argo">Дом со вторым светом АРГО (9.7 Х 10)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1931700</span> <span class="price-old">2213100</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),385);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="385" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('385');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('385');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/argo">Дом со вторым светом АРГО</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1931700</span> <span class="price-old">2213100</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),385);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('385');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('385');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" data-clear="">
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/favorit-1">
								<img width="231" height="179" alt="Дом из сухого бруса ФАВОРИТ" title="Дом из сухого бруса ФАВОРИТ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/13/znak-bely-1547211249-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/favorit-1">Дом из сухого бруса ФАВОРИТ (9 Х 8,1)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1951400</span> <span class="price-old">2235700</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),383);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="383" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('383');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('383');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/favorit-1">Дом из сухого бруса ФАВОРИТ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1951400</span> <span class="price-old">2235700</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),383);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('383');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('383');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/zhukovskiy">
								<img width="231" height="179" alt="ЖУКОВСКИЙ" title="ЖУКОВСКИЙ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/12/znak-temny -kopiya-1553163025-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/zhukovskiy">ЖУКОВСКИЙ (10,2 Х 9)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">2510600</span> <span class="price-old">2876300</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),481);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="481" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('481');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('481');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/zhukovskiy">ЖУКОВСКИЙ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">2510600</span> <span class="price-old">2876300</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),481);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('481');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('481');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/fryegat">
								<img width="231" height="179" alt="ФРЕГАТ" title="ФРЕГАТ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/15/ishodnrrik-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/fryegat">ФРЕГАТ (10,5 Х 8,5)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1999200</span> <span class="price-old">2283400</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),412);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="412" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('412');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('412');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/fryegat">ФРЕГАТ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1999200</span> <span class="price-old">2283400</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),412);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('412');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('412');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" >
					<div class="product-thumb transition options">
												
																											<div class="discount">
								<span>-12%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/kruiz-1">
								<img width="231" height="179" alt="Дом с мансардой КРУИЗ" title="Дом с мансардой КРУИЗ" class="img-responsive" data-src="https://domdomino.ru/image/cache/products/14/ishoidnik-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/kruiz-1">Дом с мансардой КРУИЗ (8,5 Х 10,3)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">1999700</span> <span class="price-old">2290900</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),409);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="409" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('409');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('409');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/brusovyye-doma/kruiz-1">Дом с мансардой КРУИЗ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой.Длина сваи 2500мм, диаметр 108мм, толщина 4 мм (согласно проекту),свая обра.. </div>
															<div class="price price-product">
																		<span class="price-new">1999700</span> <span class="price-old">2290900</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),409);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('409');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('409');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
								<div class="product-layout product-list col-xs-12" data-clear="">
					<div class="product-thumb transition ">
												
																											<div class="discount">
								<span>-13%</span>
							</div>
																									<div class="image">
							<a class="lazy" style="padding-bottom: 77.489177489177%" href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/chyehov">
								<img width="231" height="179" alt="ЧЕХОВ" title="ЧЕХОВ" class="img-responsive" data-src="https://domdomino.ru/image/cache/catalog/products/каркасные%20дома/чехов/-znak-beliy-kopiya-231x179.jpg" src="#"/>
							</a>							
											
						</div>
						
						<div class="caption">
							<div class="name">
								<a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/chyehov">ЧЕХОВ (9,5 Х 10)</a>
							</div>						
														<div class="price">
															 
								<span class="price-new">2525600</span> <span class="price-old">2910400</span>
																							</div>
													</div>
						
						<div class="cart-button">	
							<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),499);" ><i class="material-icons-shopping_basket"></i><span>Заказать</span></button>
							<!--
							<a href="index.php?route=extension/module/tm_ajax_quick_view/ajaxQuickView" data-rel="details" data-product="499" data-toggle="tooltip" title="??????? ????????" class="btn-icon quickview"><i class="material-icons-visibility"></i></a>					
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('499');"><i class="material-icons-repeat"></i></button>
							<button class="btn-icon" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('499');"><i class="material-icons-favorite"></i></button>
							-->
							</div>
					
						<div class="aside">	
							<div class="name"><a href="https://domdomino.ru/zagorodnyye-doma/karkasnyye-doma/chyehov">ЧЕХОВ</a></div>							
							<div class="description"> 



Наименование


Описание




Фундамент


Свайно-винтовой фундамент. Длина сваи 2500мм, диаметр 89/108мм (согласно проекту), толщина .. </div>
															<div class="price price-product">
																		<span class="price-new">2525600</span> <span class="price-old">2910400</span>
																										</div>
														<button class="btn btn-primary" type="button"  onclick="ajaxAdd($(this),499);" >Заказать</button>
							<div class="clear"></div>							
<!--	
	<button class="product-btn" type="button" data-toggle="tooltip" title="В сравнение" onclick="compare.add('499');"><i class="material-icons-repeat"></i><span>В сравнение</span></button>	
							<button class="product-btn" type="button" data-toggle="tooltip" title="В закладки" onclick="wishlist.add('499');"><i class="material-icons-favorite"></i><span>В закладки</span></button>	

-->							
						</div>
						
					</div>
					<div class="clear"></div>
				</div>
							</div>
			</div>
			

			
						<div id="product-preloader">
				<span class="preloader"></span>
				<button class='load-more btn'>Загрузить еще 36 продуктов</button>
			</div>
			<div class="pagination-block text-center"><ul class="pagination"><li class="active"><span>1</span></li><li><a href="https://domdomino.ru/zagorodnyye-doma?page=2">2</a></li><li><a href="https://domdomino.ru/zagorodnyye-doma?page=3">3</a></li><li><a href="https://domdomino.ru/zagorodnyye-doma?page=2">Следующая ></a></li><li><a href="https://domdomino.ru/zagorodnyye-doma?page=3">Последняя >></a></li></ul></div>
																		<div class="row">
			<div class="description description-category col-sm-12">
				<script>
  fbq('track', 'Lead', {
    value: 1.00,
    currency: 'RUB',
  });
</script>
<p>Постройка частного коттеджа может обойтись в копейку, в особенности - при использовании массивных и дорогостоящих материалов: камня, бетона, кирпича и т.д. К счастью, есть гораздо более простой и дешевый вариант - <strong>загородный дом из бруса</strong>, прошедшего процедуру камерной сушки. Этот экологичный материал обладает достаточной прочностью, влагостойкостью и доступной ценой, и самое главное - имеет небольшой вес, что существенно снижает нагрузки на фундамент и несущие конструкции!</p>
<h2>Проекты загородных домов из бруса: быстро и выгодно!</h2>
<p>Вместо того, чтобы тратить месяцы и годы на проектирование и возведение кирпичного или бетонного особняка, воспользуйтесь готовыми решениями от компании "DomDomino"! В нашей электронной базе собраны лучшие проекты домов из профилированного бруса: от небольших одноэтажных дач до двухэтажных коттеджей с гостевыми комнатами, банями, гаражами и прочими хозяйственными пристройками.</p>
<p>Почему <strong>загородный деревянный дом </strong>стоит собрать именно из профилированного бруса камерной сушки? Хотя бы потому, что этот материал обладает неоспоримыми преимуществами:</p>
<ul>
<li>минимальной влажностью - от 12 до 18%;</li>
<li>высоким коэффициентом теплопроводности - от 0,18 до 0,35 Вт/м2с;</li>
<li>высокой плотностью - до 500 кг/м3;</li>
<li>небольшим весом - за счет удаления лишней влаги.</li>
</ul>
<p>Стена из сухого профилированного бруса толщиной 100 мм обладает точно такой же теплопроводностью, как и 510-миллиметровая кирпичная стена! Это действительно впечатляющий показатель, тем более - с учетом небольшого веса и дешевизны материала.</p>
<h2>Строительство загородных домов из бруса - технические нюансы</h2>
<p>Для возведения легковесного деревянного коттеджа не требуется мощное основание, и вполне можно обойтись обычным свайно-винтовым или столбчатым фундаментом. Он стоит гораздо дешевле, и устанавливается в короткие сроки. Что касается самого дома, то его можно собрать из заранее подготовленных деталей всего за пару дней. Это самая высокая скорость строительства из всех возможных!</p>
<p>При этом, сборные<strong>&nbsp;загородные дома из профилированного бруса </strong>от компании "DomDomino" отличаются:</p>
<ul>
<li>доступной ценой;</li>
<li>экологичностью;</li>
<li>прочностью;</li>
<li>минимальной усадкой;</li>
<li>отличной защитой от сырости и грибка;</li>
<li>пожарной безопасностью;</li>
<li>красивым внешним видом и дизайном.</li>
</ul>
<p>Все материалы изготавливаются на нашем собственном предприятии в Подмосковье. У нас установлено самое современное оборудование, включая сушильные камеры, деревообрабатывающие и распиловочные станки, линии по изготовлению готовых домокомплектов и т.д. Мы работаем без посредников, поэтому у нас можно <strong>купить загородный деревянный дом </strong>по самой выгодной цене в Москве и Московской области!</p>
<p>Кроме установки быстровозводимых построек, мы также готовы заняться укладкой фундамента, установкой дверей и окон, внешней и наружной отделкой и т.д. В нашем штате состоят профильные специалисты, выполняющие все эти виды работ на профессиональном уровне.<strong>&nbsp;Загородный дом из бруса </strong>будет построен в кратчайшие сроки, и на самом высоком техническом уровне!</p>			</div>
			</div>
								</div>
			</div>
</div>
<style>
.common-home footer {  margin-top: 58px;    border-top-style: solid;    border-width: 1px;    border-color: #000000;}
footer a {transition: all 0.5s ease;}
footer a:hover {color: #bf3500!important;}
@media (max-width: 767px){
footer .box-heading + .box-content {display: block;}
   .flogo {float: left;}
   .p-ftr{padding-bottom:40px!important;}
  .module-social-hid .social-list li { display: inline-block!important;   text-align: center;  margin: 0 auto;  padding-right: 15px;   text-align: center;}
}
</style>
<footer>
	<div class="container">
		<div class="row">
				
	<div class="module-social hidden-md hidden-lg col-xs-12 col-sm-6 module-social-hid">
	<div class="social-block">
		<h3 class="box-heading"><span></span></h3>
		<div class="box-content">
	
			
			
			<ul class="social-list list-unstyled">
				
				<li><a class="soc" href="https://www.youtube.com/channel/UCpknskjcb5NwxQJuMXQSoGQ" data-toggle="tooltip" title="Мы на YouTube"><i class="fa fa-youtube-play yt" aria-hidden="true"></i> <span class="spf">Мы на YouTube</span></a></li>	
				<li><a class="soc" href="https://www.instagram.com/domdominomsk/?hl=ru" data-toggle="tooltip" title="Мы в Instagramm"><i class="fa fa-instagram" aria-hidden="true"></i><span class="spf">Мы в Instagramm</span></a></li>
				<li><a class="soc" href="https://www.facebook.com/DomDominoMsk/" data-toggle="tooltip" title="Мы в Facebook"><i class="fa fa-facebook-square"></i><span class="spf">Мы в Facebook</span></a></li>
				
				
			</ul>
			
			
		</div>
	</div>
</div>

			<div class="col-lg-2 col-sm-6 col-md-12 col-xs-12 flogo">
				<div style="text-align:center;" class="logo">
										<a href="https://domdomino.ru/"><img src="image/catalog/footer-logo.png" title="DomDomino" alt="DomDomino" class="img-responsive"></a>
									</div>
				<div class="copyright">		
					<div style="text-align:center;">© 2015-2020 DomDomino.ru</div><!-- [[%FOOTER_LINK]] -->
				</div>
			</div>

	
			
						<div class="footer-bd col-lg-9 hidden-sm hidden-xs" >
					<div id="tm-homebuilder1656022026" class="homebuilder clearfix">
				<div class="tm-container " >
			<div class="tm-inner">
								<div class="row row-level-1 "><div class="row-inner row clearfix" >
										   									 <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 "><div class="col-inner  innerfot"> 
					
																				<div class="col-xs-12 col-sm-3">
	<h3 class="box-heading"><span>Информация</span></h3>
	<ul class="box-content list-unstyled">
				<li><a href="https://domdomino.ru/about-us">О нас</a></li>
				<li><a href="https://domdomino.ru/delivery">Доставка</a></li>
				<li><a href="https://domdomino.ru/privacy">Политика конфиденциальности</a></li>
				<li><a href="https://domdomino.ru/nashi-raboty">Фотогалерея наших работ </a></li>
				<li><a href="https://domdomino.ru/etapy-rabot">Почему выгодно работать с Domdomino</a></li>
				<li><a href="https://domdomino.ru/contact-us">Обратная связь</a></li>
					</ul>
</div>
																																									<div class="col-xs-12 col-sm-4">
	<h3 class="box-heading"><span>Обратная связь</span></h3>
	<div class="box-content footer_box">
		<address>
			<p><a class="footer-link" href="//www.google.com/maps/?q=г.+Москва,+просп.+Мира,+184/1.+м.+ВДНХ." target="_blank">г. Москва, просп. Мира, 184/1. м. ВДНХ.</a><br>
								<span class="call_phone_2"><a class="footer-link" href="callto:+74952155465"><span class="ya-phone">8 (495) 215-54-65</span></a></span><br>
				<a class="email_event" href="mailto:zakaz@domdomino.ru ">zakaz@domdomino.ru</a></p>
			</address>
			<p>Работаем: пн-пт с 10:00-19:00, сб-вс 10:00-18:00</p>
		</div>
	</div>																												<style>
.soc {padding-top:5px; font-size:15px;}
.soc i {font-size: 40px;   /* padding-right: 20px; */   width: 45px;  }
.social-list i { background-color: transparent!important;text-align: left;}
.social-list li {display: block;  float:none;}
.social-list li + li {margin: 0 0 5px 0px;}
footer {color: #000000;   font-size: 14px;    margin-top: 106px;    padding-bottom: 5px;   margin-top: 30px;    background-color: #ffd927;    padding-top: 20px;}
footer a {color: #000000!important;font-weight: 500;}
footer ul li + li { margin-top: 7px;}
footer .footer_box address + p {  margin-top: 0px;   line-height: 2.2; font-weight:500}
footer address p {line-height: 2.2;font-weight:500}
footer p {    margin-bottom: 0;    font-weight:500}
footer p a{    font-weight:500}
.spf {line-height:1;}
.yt {color: red;}
.social-list i[class*="instagram"] { background-color: #125688;  width: 48px;}
.social-list i[class*="facebook"] {  width: 48px;color: #328dcd;}
</style>

<div class="module-social col-xs-12 col-sm-3">
	
	<div class="social-block">
		<h3 class="box-heading"><span>Поделиться</span></h3>
		<div class="box-content">
	
			
			
			<ul class="social-list list-unstyled">
				
				<li><a class="soc" href="https://www.youtube.com/channel/UCpknskjcb5NwxQJuMXQSoGQ" data-toggle="tooltip" title="Мы на YouTube"><i class="fa fa-youtube-play yt" aria-hidden="true"></i> <span class="spf">Мы на YouTube</span></a></li>	
				<li><a class="soc" href="https://www.instagram.com/domdominomsk/?hl=ru" data-toggle="tooltip" title="Мы в Instagramm"><i class="fa fa-instagram" aria-hidden="true"></i><span class="spf">Мы в Instagramm</span></a></li>
				<li><a class="soc" href="https://www.facebook.com/DomDominoMsk/" data-toggle="tooltip" title="Мы в Facebook"><i class="fa fa-facebook-square"></i><span class="spf">Мы в Facebook</span></a></li>
				
				
			</ul>
			
			
		</div>
	</div>
</div>																								</div></div>
									</div></div>
					</div>
		</div>
			</div>
			</div>
						
			<div class="col-sm-12"><p class="p-ftr" style="padding-bottom:20px; font-weight: 500;    font-size: 13px;    text-align: center;    color: black;">Данный интернет-сайт носит исключительно информационный характер, вся информация носит ознакомительный характер и ни при каких условиях не является публичной офертой, определяемой положениями Статьи 437 Гражданского кодекса РФ.</p></div>
			
		</div>
	</div>
</footer>
<div class="ajax-overlay"></div>
<div class="ajax-quickview-overlay">
	<span class="ajax-quickview-overlay__preloader"></span>
</div>
</div>

<script>

$(document).ready(function() {
$('#form1').submit(function (e) {
	
	var user_name= $('#formInput143-1').val();
	var phone_number = $('#formInput143-2').val();
	
	$("#formInput143-1").val('');
	$("#formInput143-2").val('');
	$('.pfrm').stop(true, true).html("Ваше сообщение отправлено!").fadeIn(300).delay(4000).fadeOut(300);

			e.preventDefault();
			
			
			
			post_data = {
            'user_name' : user_name, 
            'phone_number' :phone_number 
        };
            
       
		
						$.ajax({
					type: "POST",
					url: "index.php?route=ajax/feedback/ajaxSend",
					data: post_data,
					cache: false,
					success: function (result) {
						if (!result){
						$('.pfrm').html('Ваше сообщение отправлено!');
							//$('#tm-newsletter_success').stop(true, true).html('').fadeIn(300).delay(4000).fadeOut(300);
						}else{
							$('.pfrm').html('Ваше сообщение отправлено!');
							//$('#tm-newsletter_error').stop(true, true).html(result).fadeIn(300).delay(4000).fadeOut(300);
						}
					}
				});
			

			
		});	

		
	});
		



</script>

<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47706487 = new Ya.Metrika({
                    id:47706487,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47706487" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics_ -->
<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-114180214-1', 'auto');

ga('send', 'pageview');

</script>
<script>
(function($){
   $(function() {
      $('.email_event').on('click',function(){
         yaCounter47706487.reachGoal('email-click');
         ga('send', 'event', 'Email', 'Click');
      });
   });
})(jQuery);
$(document).ready(function() {
   $('.email_event').bind('copy', function(e){
      ga('send', 'event', 'Email', 'Copy');
      yaCounter47706487.reachGoal('email-copy');
   });
});
</script>

<!-- calltouch code 
<script type="text/javascript">
(function (w, d, nv, ls) {
var lwait = function (w, on, trf, dly, ma, orf, osf) {var pfx = "ct_await_", sfx = "_completed";if (!w[pfx + on + sfx]) {var ci = clearInterval, si = setInterval, st = setTimeout, cmld = function() {if (!w[pfx + on + sfx]) { w[pfx + on + sfx] = true;if ((w[pfx + on] && (w[pfx + on].timer))) { ci(w[pfx + on].timer);w[pfx + on] = null;}orf(w[on]);}};if (!w[on] || !osf) {if (trf(w[on])){cmld();} else {if (!w[pfx + on]) {w[pfx + on] = {timer: si(function () {if (trf(w[on]) || ma < ++w[pfx + on].attempt) {cmld();}}, dly), attempt: 0};}}} else {if (trf(w[on])) {cmld();} else {osf(cmld);st(function(){lwait(w, on, trf, dly, ma, orf);}, 0);}}} else {orf(w[on]);}};
var ct = function (w, d, e, c, n) { var a = 'all', b = 'tou', src = b + 'c' + 'h'; src = 'm' + 'o' + 'd.c' + a + src; var jsHost = "https://" + src, s = d.createElement(e); var jsf = function (w, d, s, h, c, n) { s.async = 1; s.src = jsHost + "." + "r" + "u/d_client.js?param;" + (c ? "client_id" + c + ";" : "") + "ref" + escape(d.referrer) + ";url" + escape(d.URL) + ";cook" + escape(d.cookie) + ";attrs" + escape("{\"attrh\":" + n + ",\"ver\":171110}") + ";"; var p = d.getElementsByTagName(e)[0]; p.parentNode.insertBefore(s, p); }; if (!w.jQuery) { var jq = d.createElement(e);jq.src = jsHost + "." + "r" + 'u/js/jquery-1.7.min.js'; jq.onload = function () {lwait(w, 'jQuery', function (obj) {return (obj ? true : false);}, 30, 100, function () {jsf(w, d, s, jsHost, c, n);});}; var p = d.getElementsByTagName(e)[0]; p.parentNode.insertBefore(jq, p); } else { jsf(w, d, s, jsHost, c, n);}};
var gaid = function (w, d, o, ct, n) {if (!!o) {lwait(w, o, function (obj) {return (obj && obj.getAll ? true : false);}, 200, (nv.userAgent.match(/Opera|OPR\//) ? 10 : 20), function (gaCounter) {var clId = null;try {var cnt = gaCounter && gaCounter.getAll ? gaCounter.getAll() : null;clId = cnt && cnt.length > 0 && !!cnt[0] && cnt[0].get ? cnt[0].get('clientId') : null;} catch (e) {console.warn("Unable to get clientId, Error: " + e.message);}ct(w, d, 'script', clId, n);}, function (f) {w[o](function () {f(w[o]);})});} else {ct(w, d, 'script', null, n);}};
var cid = function () {try {var m1 = d.cookie.match('(?:^|;)\\s*_ga=([^;]*)');if (!(m1 && m1.length > 1)) return null;var m2 = decodeURIComponent(m1[1]).match(/(\d+\.\d+)$/);if (!(m2 && m2.length > 1)) return null;return m2[1]} catch (err) {}}();
if (cid === null && !!w.GoogleAnalyticsObject) {
    if (w.GoogleAnalyticsObject == 'ga_ckpr') w.ct_ga = 'ga'; else w.ct_ga = w.GoogleAnalyticsObject;
    if (typeof Promise !== "undefined" && Promise.toString().indexOf("[native code]") !== -1) { new Promise(function (resolve) {var db, on = function () {resolve(true)}, off = function () {resolve(false)}, tryls = function tryls() {try {ls && ls.length ? off() : (ls.x = 1, ls.removeItem("x"), off());} catch (e) {nv.cookieEnabled ? on() : off();}}; w.webkitRequestFileSystem ? webkitRequestFileSystem(0, 0, off, on) : "MozAppearance" in d.documentElement.style ? (db = indexedDB.open("test"), db.onerror = on, db.onsuccess = off) : /constructor/i.test(w.HTMLElement) ? tryls() : !w.indexedDB && (w.PointerEvent || w.MSPointerEvent) ? on() : off();}).then(function (pm) {
        if (pm) {gaid(w, d, w.ct_ga, ct, 2);} else {gaid(w, d, w.ct_ga, ct, 3);}})} else {gaid(w, d, w.ct_ga, ct, 4);}
} else {ct(w, d, 'script', cid, 1);}})
(window, document, navigator, localStorage);
</script>
<!-- /calltouch code -->

<script src="catalog/view/theme/theme725/js/device.min.js"></script>
<script src="catalog/view/theme/theme725/js/livesearch.min.js"></script>
<script src="catalog/view/theme/theme725/js/common.js"></script>
<script src="catalog/view/theme/theme725/js/script.js"></script>
<script src="catalog/view/theme/theme725/wow/wow.min.js"></script>

<script type="text/javascript" src="catalog/view/theme/theme725/mobile/adaptive.js"></script>

<!-- BEGIN JIVOSITE CODE {literal} 
<script type='text/javascript'>
    (function(){ var widget_id = 'pihDvPZOHG';var d=document;var w=window;function l(){var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
</script>
<!-- {/literal} END JIVOSITE CODE -->



									<div id="boc_order" class="modal fade">
						<div class="modal-dialog">
							<div class="modal-content">
								<form id="boc_form" action="#">
									<fieldset>
<script>document.getElementById("boc_form").setAttribute("action", "")</script>
								<div class="modal-header">
									<button class="close" type="button" data-dismiss="modal">X</button>
									
								</div>

								<div class="modal-body">
									<div id="boc_product_field" class="col-xs-12"></div>
									<div class="col-xs-12"><hr /></div>
									<div class="col-xs-12">
										<div style="display:none">
											<input id="boc_admin_email" type="text" name="boc_admin_email" value="zakaz@domdomino.ru">
										</div>
										<div style="display:none">
											<input id="boc_product_id" type="text" name="boc_product_id">
										</div>
										<div class="row row-inputs">
										
										
																				<div class="col-sm-6">
											<div class="form-group">
												<label class="col-sm-12 control-label" for="boc_name">Имя</label>
												<div class="col-sm-12">
													<input id="boc_name" class="form-control" type="text" name="boc_name" placeholder="Имя">
												</div>
											</div>
										</div>	
										
																														<div class="col-sm-6">
										
											<div class="form-group has-warning">
												<label class="col-sm-12 control-label" for="boc_phone">Телефон</label>
           										<div class="col-sm-12">
												<input id="boc_phone" class="form-control required" type="tel" name="boc_phone" placeholder="+7(000)000-00-00" data-pattern="true">
												</div>
											</div>
		  									</div>
																														<div class="col-sm-6">
											<div class="form-group">
												<label class="col-sm-12 control-label" for="boc_email">E-mail</label>
           										<div class="col-sm-12">
												<input id="boc_email" class="form-control" type="email" name="boc_email" placeholder="E-mail">
												</div>
											</div>
											</div>
																				<div class="col-sm-6">
										<div class="form-group">
												<label class="col-sm-12 control-label" for="boc_file">Файл</label>
           										<div class="col-sm-12">
												<input id="boc_file" name="file[]" type="file" multiple="">
												</div>
											</div>
										</div>
										<div class="col-sm-12">
																					<div class="form-group">
												<textarea id="boc_message" class="form-control" name="boc_message" rows="3" placeholder="Сообщение" ></textarea>
											</div>
																				
										
										</div>
										</div>
																			</div>
								</div>
								<div class="modal-footer mbf" style="padding-bottom:70px;">
									<div class="col-sm-2 hidden-xs">
									</div>
									<div class="col-sm-8 col-xs-12" style="text-align: center;">
										<button type="submit" id="boc_submit" class="btn btn-primary">Отправить</button>
									</div>
									<div class="col-sm-2 hidden-xs">
									</div>
								</div>
									</fieldset>
								</form>
							</div>
						</div>
					</div>
					<div id="boc_success" class="modal fade">
						<div class="modal-dialog">
							<div class="modal-content">
								<div class="modal-body">
									<div class="text-center"><h4>Спасибо за Ваш заказ!<br />Мы свяжемся с Вами в самое ближайшее время.</h4></div>
								</div>
							</div>
						</div>
					</div>
					<script>
					$('.boc_order_btn').on('click', function() {
						$.ajax({
							url: 'index.php?route=common/buyoneclick/info',
							type: 'post',
							data: $('#product input[type=\'text\'], #product input[type=\'hidden\'], #product input[type=\'radio\']:checked, #product input[type=\'checkbox\']:checked, .product-options input[type=\'checkbox\']:checked, #product select, #product textarea'),
							beforeSend: function() {
								$('.boc_order_btn').button('loading');
							},
							complete: function() {
								$('.boc_order_btn').button('reset');
							},
							success: function(data) {
								//console.log(data);
								$('#boc_product_field').html(data);
							},
							error: function(xhr, ajaxOptions, thrownError) {
								console.log(thrownError + "\r\n" + xhr.statusText + "\r\n" + xhr.responseText);
							}
						});
					});
$('.boc_order_btn2').on('click', function() {
						$.ajax({
							url: 'index.php?route=common/buyoneclick/info',
							type: 'post',
							data: $('#product input[type=\'text\'], #product input[type=\'hidden\'], #product input[type=\'radio\']:checked, #product input[type=\'checkbox\']:checked, .product-options input[type=\'checkbox\']:checked, #product select, #product textarea'),
							success: function(data) {
								$('#boc_product_field').html(data);
							},
							error: function(xhr, ajaxOptions, thrownError) {
								console.log(thrownError + "\r\n" + xhr.statusText + "\r\n" + xhr.responseText);
							}
						});
					});

						$(document).on('click', '.boc_order_category_btn', function(){
						var for_post = {};
						console.log($('.product-option-wrap input[type=\'text\'], .product-option-wrap input[type=\'hidden\'], .product-option-wrap input[type=\'radio\']:checked, .product-option-wrap input[type=\'checkbox\']:checked, .product-option-wrap select, .product-option-wrap textarea'));
						for_post.product_id = $(this).attr('data-product_id');
						$.ajax({
							url: 'index.php?route=common/buyoneclick/info',
							type: 'post',
							data: $('.product-option-wrap input[type=\'text\'], .product-option-wrap input[type=\'hidden\'], .product-option-wrap input[type=\'radio\']:checked, .product-option-wrap input[type=\'checkbox\']:checked, .product-option-wrap select, .product-option-wrap textarea'),
							beforeSend: function() {
								$('.boc_order_btn').button('loading');
							},
							complete: function() {
								$('.boc_order_btn').button('reset');
							},
							success: function(data) {
								//console.log(data);
								$('#boc_product_field').html(data);
							},
							error: function(xhr, ajaxOptions, thrownError) {
								console.log(thrownError + "\r\n" + xhr.statusText + "\r\n" + xhr.responseText);
							}
						});
					});					
					</script>
								
</body></html>